Wednesday, April 30, 2008

Upcoming Boost::Graph Requirement

Heads up! Beginning with the (not-yet-committed) r58, msp430static will require the Boost::Graph module from CPAN.

No comments: